Package pciids

provides:
pciids = 20220524-alt1:sisyphus_riscv64+20149.100.1.1
requires:
Back to Top