Package pciids: Dependencies

provides:
pciids = 20220809-alt1:sisyphus_riscv64+22973.100.1.1
requires:
Back to Top