Package pciids: Dependencies

provides:
pciids = 20220913-alt1:sisyphus_riscv64+23907.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top