Dependency pkgconfig(nspr)

libnss-devel-3.81-alt1
Summary: NSS development kit
libxmlsec1-nss-devel-1.2.34-alt1
Summary: NSS crypto plugin for XML Security Library
  • Previous
  • 1
  • Next
Back to Top