Package focuswriter: Dependencies

provides:
focuswriter = 1.5.6-alt0.M60T.1
requires:
libz.so.1 >= set:kgb6dgbWdAhpI8UD2zSivvPyRx9lk3
libc.so.6(GLIBC_2.0)
libm.so.6(GLIBC_2.0)
libm.so.6(GLIBC_2.1)
libgcc_s.so.1(GCC_3.0)
libstdc++.so.6(CXXABI_1.3)
/lib/ld-linux.so.2
rtld(GNU_HASH)
libc.so.6(GLIBC_2.1.3)
libstdc++.so.6(GLIBCXX_3.4)
libpthread.so.0(GLIBC_2.0)
libhunspell.so.2 >= set:mie2836O0ZgbAnxZyZqtvwDVR3
libQtGui.so.4 >= set:rh9zWNZlXey7lyw7qxOpvqbf3s9JGA7VFE9bTyZ2nY0H4…
libQtCore.so.4 >= set:pfvtFjwnFigf7GKlgeQ0Sdo48qow8MCsnroGTCC0ukrEm…
libc.so.6(GLIBC_2.4)
libQtNetwork.so.4 >= set:okZxDZhMZJQd8cicLA0lasITTdSOs5NxoVzbRf
Back to Top