Dependency libgmime-devel

libgmime-devel-2.4.23-alt1.M60P.1
Summary: Development files for libgmime
  • Previous
  • 1
  • Next
Back to Top