Dependency libpurple-devel

libpurple-devel-2.10.6-alt1.M60P.1
Summary: Development headers, documentation, and libraries for libpurple
  • Previous
  • 1
  • Next
Back to Top