Package emacs-w3m-el

Binary package: emacs-w3m-el
Version: 1.5-alt0.1.20120203
Architecture: noarch
Build time:  Feb 3, 2012, 09:38 AM
Source package: emacs-w3m
Category: Development/Other
Report package bug
License:  GPL
Summary:  The Emacs Lisp sources for bytecode included in emacs-w3m
Description: 
emacs-w3m-el contains the Emacs Lisp sources for the bytecode
included in the emacs-w3m package, that extends the Emacs editor.

You need to install emacs-w3m-el only if you intend to modify any of the
emacs-w3m code or see some Lisp examples.
Last changes:
Feb. 3, 2012 Michael Pozhidaev 1.5-alt0.1.20120203
- New version from CVS
Nov. 28, 2009 Eugene Vlasov 1.4.371-alt0.3.20091106
- Update to emacs-w3m CVS snapshot 20091106
- Cleanup %__ macro
- Compress ChangeLog files
Oct. 24, 2009 Igor Vlasenko 1.4.259-alt0.2.20080303
- applied repocop patch: removed obsolete (un)install_info macros

Back to Top