Package i586-python-module-apsw: Dependencies

provides:
i586-python-module-apsw = 3.7.4-alt1.r1.1.1
requires:
libc.so.6(GLIBC_2.1.3)
python-module-apsw = 3.7.4-alt1.r1.1.1
libsqlite3.so.0 >= set:ngbW4LvBi2gtryPwNYlokzIw29mCaWgN9ZiAPmP31aGj4…
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libc.so.6(GLIBC_2.0)
Back to Top