Категория ../Система/Устаревшие библиотеки

libgladeui3.4 15 апреля 2009 г. 8:5315 апреля 2009 г. 8:53
Версия: 3.4.5-alt1.1
О пакете: GTK+ / GNOME 3 widget builder library
Изменения:
- Stripped down compatibility version of libgladeui (no glade3, no -devel,
  no translations - just a library). Needs libgladeui3.6 to work :)
libmpd0 19 марта 2009 г. 12:4619 марта 2009 г. 12:46
Версия: 0.17.0-alt2
О пакете: Client library for MPD
Изменения:
- Legacy library build
libsoup2.2 19 марта 2008 г. 16:1619 марта 2008 г. 16:16
Версия: 2.2.104-alt2.1
О пакете: Simple Object Access Protocol implementation
Изменения:
- build for Sisyphus
libwnck2.18 7 ноября 2007 г. 12:027 ноября 2007 г. 12:02
Версия: 2.18.3-alt3
О пакете: libwnck is a Window Navigator Construction Kit (legacy version)
Изменения:
- removed localization, to allow libwnck2.18 and libwnck2.20 installed side
  by side.
  • Назад
  • 1
  • Следующая
Наверх