Репозиторий Sisyphus
Последнее обновление: 2017-12-15 22:11:03 +0300 | Пакетов: 9785 | Войти или Зарегистрироваться
en ru uk br
Репозитории ALT Linux
свернуть окно
p7: 0.0.7-alt1
t7: 0.0.7-alt1
Platform6: 0.0.7-alt1
t6: 0.0.7-alt1
Platform5: 0.0.6-alt4
5.1: 0.0.6-alt4

Группа :: Система/Основа
Source RPM: yabeda

 Главная   Изменения   Спек   Патчи   Исходники   Загрузить   Gear   Bugs and FR (1/3)   Repocop 

Текущая версия: 0.0.6-alt4
Собрано: около 8 лет назад
Размер архива: 8,6 КБ
Repocop status: skip

Домашняя страница:   http://www.assembla.com/wiki/show/yabeda

Лицензия: GPLv3
О пакете: Yabeda OVZ complainer.
Описание:

Yabeda is an OpenVZ failcnt complainer which tends to be lightweight, flexible
and easily extendable.

Should be used on host machines (via some cron-job) to generate alerts when
failcnt gets increased. Failcnt is the counter used in openvz kernels to tell
whether the needed parameter reached its limit.

Текущий майнтейнер: Nobody

Список всех майнтейнеров, принимавших участие
в данной и/или предыдущих сборках пакета:
ACL: Список rpm-пакетов, предоставляемых данным srpm-пакетом:
  • yabeda
Recent changes (last three changelog entries):

2009-10-09 Pavlov Konstantin <thresh at altlinux.ru> 0.0.6-alt4

    - Fix syntax for ruby 1.9 one more time.

2009-09-09 Pavlov Konstantin <thresh at altlinux.ru> 0.0.6-alt3

    - Fix wrong Requires.

2009-09-03 Pavlov Konstantin <thresh at altlinux.ru> 0.0.6-alt2

    - Fix syntax for ruby 1.9.
    - Fix #18785.

 
© 2009–2017 Игорь Зубков