Репозиторий Sisyphus
Последнее обновление: 2018-04-20 09:05:45 +0400 | Пакетов: 18283 | Войти или Зарегистрироваться
en ru uk br
Репозитории ALT Linux
свернуть окно
Sisyphus: 5.1-alt10
p8: 4.25-alt1.M80P.1
p7: 4.24-alt3.M70P.1
t7: 4.24-alt3.M70P.1
Platform6: 4.20-alt1
t6: 4.20-alt3
Platform5: 4.19-alt0.M50P.3
5.1: 4.14-alt1.M51.1

Группа :: Система/Настройка/Прочее
Source RPM: alterator

 Главная   Изменения   Спек   Патчи   Исходники   Загрузить   Gear   Bugs and FR (18/81)   Repocop 

Текущая версия: 5.1-alt10
Собрано: около 1 месяца назад
Размер архива: 183,9 КБ
Repocop status: warn

Домашняя страница:   http://wiki.sisyphus.ru/Alterator

Лицензия: GPLv2+
О пакете: ALT Linux configurator engine
Описание:

ALT Linux configurator engine

Текущий майнтейнер: Mikhail Efremov

Список всех майнтейнеров, принимавших участие
в данной и/или предыдущих сборках пакета:
ACL: Список rpm-пакетов, предоставляемых данным srpm-пакетом:
  • alterator
  • alterator-debuginfo
  • alterator-doc
  • rpm-macros-alterator
Recent changes (last three changelog entries):

2018-03-13 Paul Wolneykien <manowar at altlinux.org> 5.1-alt10

    - Update libguile-vhttpd dependency: require >= 0.7.8-alt1.

2018-01-16 Paul Wolneykien <manowar at altlinux.org> 5.1-alt9

    - Always use UTF-8 for gettext to/from alterator I/O.

2018-01-12 Paul Wolneykien <manowar at altlinux.org> 5.1-alt8

    - Use UTF-8 I/O by default for all ports here and then.

 
© 2009–2018 Игорь Зубков