Пакет alterator-xinetd: Информация

    Исходный пакет: alterator-xinetd
    Версия: 1.10-alt1
    Собран:  19 мая 2023 г. 21:17 в задании #320782
    Сообщить об ошибке в пакете
    Домашняя страница: 

    Лицензия: GPL
    О пакете: alterator module for xinetd
    Описание: 
    alterator module for xinetd

    Список rpm-пакетов, предоставляемых данным srpm-пакетом:
    alterator-xinetd (noarch)

    Сопровождающий: Vladislav Zavjalov


      1. alterator >= 3.6-alt7
      2. alterator-perl-functions >= 0.4-alt4

    Последнее изменение


    7 июня 2019 г. Paul Wolneykien 1.10-alt1
    - Require alterator >= 5.4 (for ipv4-address-range-list type).
    - Fix: Use ipv4-address-range-list type for "only_from" field
      instead of hostname-list.
    14 октября 2009 г. Vladislav Zavjalov 1.9-alt1
    - ajax.scm: use new card-index module
    - backend: fix handling of services with id!=name
    - qt ui: use /std/frame
    30 апреля 2009 г. Vladislav Zavjalov 1.8-alt1
    - cleanup ui/ajax.scm