Зависимость python-devel

python-dev-2.6.9-alt1.M60C.1
О пакете: The libraries and header files needed for Python development
  • Назад
  • 1
  • Следующая
Наверх