Пакет glibc-devel: Зависимости

предоставляется:
glibc-devel = 6:2.17-alt5.M70C.14
libSegFault.so = set:edSP
требуется:
glibc = 6:2.17-alt5.M70C.14
glibc-kernheaders >= 2.6.18
rpmlib(PayloadIsLzma)
kernel-headers-common >= 1.1.4-alt1
Наверх