Package glibc-devel: Скрипты

Pre install

1
2
3
4
# This used to be a link and it is causing nightmares now.
if [ -L /usr/include/scsi ]; then
	rm -f /usr/include/scsi
fi
Наверх