Пакет libalsa-devel: Зависимости

предоставляется:
pkgconfig(alsa) = 1.0.27
libalsa-devel = 1:1.0.27-alt3.M70C.1
libalsa2-devel = 1.0.27
требуется:
rpmlib(PayloadIsLzma)
libalsa = 1:1.0.27-alt3.M70C.1
/usr/lib/pkgconfig
Наверх