Пакет libalsa-devel: Зависимости

предоставляется:
libalsa-devel = 1:1.0.27-alt3.M70C.1
libalsa2-devel = 1.0.27
pkgconfig(alsa) = 1.0.27
требуется:
/usr/lib64/pkgconfig
libalsa = 1:1.0.27-alt3.M70C.1
rpmlib(PayloadIsLzma)
Наверх