Пакет libexif-devel: Зависимости

предоставляется:
libexif-devel = 0.6.21-alt1
pkgconfig(libexif) = 0.6.21
требуется:
/usr/lib/pkgconfig
libexif = 0.6.21-alt1
rpmlib(PayloadIsLzma)
Наверх