Пакет libexif-devel: Зависимости

предоставляется:
libexif-devel = 0.6.21-alt1
pkgconfig(libexif) = 0.6.21
требуется:
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
libexif = 0.6.21-alt1
Наверх