Пакет libgd2-devel: Зависимости

предоставляется:
pkgconfig(gdlib) = 2.0.35
libgd2-devel = 2.0.35-alt6
требуется:
/bin/sh
coreutils
pkg-config
/usr/lib64/pkgconfig
libgd2 = 2.0.35-alt6
Наверх