Пакет libgmp-devel: Зависимости

Предоставляется
gmp-devel = 5.1.2
libgmp-devel = 5.1.2-alt2.M70C.1
Требуется
libgmp10 = 5.1.2-alt2.M70C.1
rpmlib(PayloadIsLzma)
Наверх