Пакет libgsl-devel: Зависимости

Предоставляется
libgsl-devel = 1.15-alt2.bzr20130127
pkgconfig(gsl) = 1.15
Требуется
libgsl = 1.15-alt2.bzr20130127
/bin/sh
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
coreutils
Наверх