Пакет libpcap-devel: Зависимости

предоставляется:
libpcap-devel = 2:1.1.1-alt3
требуется:
/bin/sh
libpcap0.8 = 2:1.1.1-alt3
Наверх