Пакет libwayland-cursor-devel: Зависимости

Предоставляется
pkgconfig(wayland-cursor) = 1.2.1
libwayland-cursor-devel = 1.2.1-alt1
Требуется
rpmlib(PayloadIsLzma)
libwayland-client-devel = 1.2.1-alt1
libwayland-cursor = 1.2.1-alt1
Наверх