Пакет libxneur: Зависимости

Предоставляется
libxnconfig.so.15 = set:hdZ4gWRGdM0FBMHH1Xj
libxneur = 0.15.0-alt1.1
libxneur.so.15 = set:kd4ogYeF8iCjolF6WltbH4ea1H3qEfG16ybfL2Nyng8tg…
/usr/lib/libxnconfig.so.15.0.0
/usr/lib/libxneur.so.15.0.0
Требуется
libpthread.so.0(GLIBC_2.0)
libpthread.so.0(GLIBC_2.1)
libglib-2.0.so.0 >= set:olpE2GanOoX0eLJLx6YPwc
libX11.so.6 >= set:oiqbWyhN2WEURYFFlqZ7Afh7CSbql7WksHpKDekxxa5uC…
libdl.so.2(GLIBC_2.0)
libxosd.so.2 >= set:ie1zpbCJZ4z9CO4CaZF12D1
libdl.so.2(GLIBC_2.1)
libc.so.6(GLIBC_2.2)
libgobject-2.0.so.0 >= set:mjuQEvZKZlc9303
libz.so.1 >= set:kib6N0JUbT0
rpmlib(SetVersions)
libnotify.so.4 >= set:jf34eChzacAGm745jKbhy1
libgstreamer-0.10.so.0 >= set:ojfugZuFxul5I1GFbAUQHWcImacIC46zR6kUEcjKH8ZIX…
libaspell.so.15 >= set:okJihhde8M5RxIiFV3mQHuZozcRnJRB
libc.so.6(GLIBC_2.3)
rtld(GNU_HASH)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.0)
libpcre.so.3 >= set:jgZdYUIZyAM1hjuLq3
rpmlib(PayloadIsLzma)
libc.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.4)
libc.so.6(GLIBC_2.1.3)
Наверх