Пакет libxneur: Зависимости

Предоставляется
libxnconfig.so.15()(64bit) = set:hdZ4gWRGdM0FBMHH1Xj
libxneur = 0.15.0-alt1.1
libxneur.so.15()(64bit) = set:kd4ogYeF8iCjolF6WltbH4ea1H3qEfG16ybfL2Nyng8tg…
/usr/lib64/libxnconfig.so.15.0.0
/usr/lib64/libxneur.so.15.0.0
Требуется
libglib-2.0.so.0()(64bit) >= set:olpE2GanOoX0eLJLx6YPwc
libpthread.so.0(GLIBC_2.2.5)(64bit)
rpmlib(SetVersions)
libxosd.so.2()(64bit) >= set:ie1zpbCJZ4z9CO4CaZF12D1
libdl.so.2(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libz.so.1()(64bit) >= set:kib6N0JUbT0
libnotify.so.4()(64bit) >= set:jf34eChzacAGm745jKbhy1
libc.so.6(GLIBC_2.3)(64bit)
rtld(GNU_HASH)
libc.so.6(GLIBC_2.3.4)(64bit)
rpmlib(PayloadIsLzma)
libpcre.so.3()(64bit) >= set:jgZdYUIZyAM1hjuLq3
libc.so.6(GLIBC_2.4)(64bit)
libX11.so.6()(64bit) >= set:oiqbWyhN2WEURYFFlqZ7Afh7CSbql7WksHpKDekxxa5uC…
libaspell.so.15()(64bit) >= set:okJihhde8M5RxIiFV3mQHuZozcRnJRB
libgstreamer-0.10.so.0()(64bit) >= set:ojfugZuFxul5I1GFbAUQHWcImacIC46zR6kUEcjKH8ZIX…
libgobject-2.0.so.0()(64bit) >= set:mjuQEvZKZlc9303
Наверх