Пакет metacity-themes-finalstep: Зависимости

предоставляется:
metacity-themes-finalstep = 1.0-alt1
требуется:
metacity
Наверх