Пакет openscada-UI.WebCfgD

provides:
openscada-UI.WebCfgD = 0.8.0.8-alt1
requires:
openscada-Protocol.HTTP = 0.8.0.8-alt1
libgd.so.2()(64bit) >= set:lgEvgmIbQEa5FzU1cZqmM2W0M1rhVR1MjDKgMucH2VGHO…
Наверх