Пакет pgadmin3: Зависимости

Предоставляется
pgadmin3 = 1.16.0-alt1
Требуется
libm.so.6(GLIBC_2.1)
/lib/ld-linux.so.2
pgadmin3-docs-en_US
libxml2.so.2 >= set:oifKYCl55vw6GMirL4aHWGBrNCRHurrTTvYPl8Z3p9cco…
libxml2.so.2(LIBXML2_2.4.30)
libc.so.6(GLIBC_2.2)
libxml2.so.2(LIBXML2_2.5.0)
libxml2.so.2(LIBXML2_2.5.7)
libxml2.so.2(LIBXML2_2.6.0)
libxml2.so.2(LIBXML2_2.6.5)
libxslt.so.1 >= set:liyAZp7t50Pujpyz1
rpmlib(SetVersions)
libxslt.so.1(LIBXML2_1.0.11)
libxslt.so.1(LIBXML2_1.0.18)
libc.so.6(GLIBC_2.3)
libstdc++.so.6(CXXABI_1.3)
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.3.4)
libgcc_s.so.1(GCC_3.0)
libc.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.1.3)
libgcc_s.so.1(GLIBC_2.0)
rtld(GNU_HASH)
libc.so.6(GLIBC_2.4)
rpmlib(PayloadIsLzma)
libm.so.6(GLIBC_2.0)
libstdc++.so.6(GLIBCXX_3.4)
libc.so.6(GLIBC_2.7)
libpthread.so.0(GLIBC_2.0)
libstdc++.so.6(GLIBCXX_3.4.9)
libstdc++.so.6(GLIBCXX_3.4.11)
libpq.so.5 >= set:lfB7piuRtXZ46FBxAs0Vk6hea6s4ZdisuqE6YnZcWNrSl…
libwx_gtk2u_adv-2.8.so.0 >= set:ogiE5moGna7L4MH2uRoxNYahXYO2NxzARm9yg6Z6Z7qCw…
libwx_gtk2u_adv-2.8.so.0(WXU_2.8)
libwx_gtk2u_aui-2.8.so.0 >= set:nhFA0s1SAZGMspG7o1cgZm4F80Zf6ZJREaI4s4i0LN8IS…
libwx_gtk2u_aui-2.8.so.0(WXU_2.8)
libwx_gtk2u_aui-2.8.so.0(WXU_2.8.5)
libwx_gtk2u_core-2.8.so.0 >= set:rgu98ZDQVFavbZ084KzwA5XZvwM7E7RZource2aWQV7gq…
libwx_gtk2u_core-2.8.so.0(WXU_2.8)
libwx_gtk2u_html-2.8.so.0 >= set:omJBFx5VY0
libwx_gtk2u_html-2.8.so.0(WXU_2.8)
libwx_gtk2u_stc-2.8.so.0 >= set:ohPyaUN4SnCC08DMV4ep5NYUC7pIHZtbq3jtwt4vVxhoZ…
libwx_gtk2u_stc-2.8.so.0(WXU_2.8)
libwx_gtk2u_xrc-2.8.so.0 >= set:oj5A3IJayH0T9eT38zf1O20OPd1DGsq6ZECeW2NkCJPPy…
libwx_gtk2u_xrc-2.8.so.0(WXU_2.8)
libwx_baseu-2.8.so.0 >= set:pgZBsDmUjT6oRp64h0FYlPs5OshNPuJTQjwPwC98DcbgT…
libwx_baseu-2.8.so.0(WXU_2.8)
libwx_baseu-2.8.so.0(WXU_2.8.5)
libwx_baseu_net-2.8.so.0 >= set:nmT3Q1
libwx_baseu_net-2.8.so.0(WXU_2.8)
libwx_baseu_xml-2.8.so.0 >= set:khI3ft3QXgkB6
libwx_baseu_xml-2.8.so.0(WXU_2.8)
Наверх