Пакет qt5-sql-postgresql-debuginfo: Зависимости

предоставляется:
qt5-sql-postgresql-debuginfo = 5.2.1-alt3.M70P.2
требуется:
rpmlib(PayloadIsLzma)
qt5-sql-postgresql = 5.2.1-alt3.M70P.2
debug(libpq.so.5)
libqt5-sql-debuginfo = 5.2.1-alt3.M70P.2
Наверх