Пакет shelxle: Зависимости

предоставляется:
shelxle = 1.0.618-alt1
требуется:
rpmlib(SetVersions)
libm.so.6(GLIBC_2.0)
libm.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.3)
libstdc++.so.6(GLIBCXX_3.4)
libc.so.6(GLIBC_2.3.4)
rtld(GNU_HASH)
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.4)
libc.so.6(GLIBC_2.1)
libQtCore.so.4 >= set:phiBNbsr0Lr1F061YESw9iy5NfpOj97jn72fdvn3etezb…
libc.so.6(GLIBC_2.1.3)
rtld(GNU_UNIQUE)
libQtGui.so.4 >= set:rhe86Zty0aIRrBYb65pNJLsKmtX4hN0MlSA8vA5iJWqqS…
/lib/ld-linux.so.2
libQtNetwork.so.4 >= set:olGH5Etn8AWfWvdb
libQtOpenGL.so.4 >= set:nhTxS9gvkMLiYlExuxvhvKhRSHsowwEZbJHQAskZxMkMN…
libGL.so.1 >= set:oh2JGS2lAEZoxTW10QA30rb0NTMfyYsBool8wQnSr7mAm…
libQtWebKit.so.4 >= set:nlLsW9pd1
libGLU.so.1 >= set:jfQLZIz2bU5LZ9q4Oza4pBXw
libgcc_s.so.1(GCC_3.0)
rpmlib(PayloadIsLzma)
libpthread.so.0(GLIBC_2.0)
libstdc++.so.6(CXXABI_1.3)
libgomp.so.1 >= set:liStzlDPPZfdkPSZ1
libgomp.so.1(GOMP_1.0)
Наверх