Зависимость libpam-devel

libpam0-devel-1.1.6-alt2.M70C.2
О пакете: Libraries and header files for developing PAM-aware software
  • Назад
  • 1
  • Следующая
Наверх