Зависимость libqtxdg-devel

libqtxdg-devel-0.5.2-alt2
О пакете: Development headers for QtXdg library
  • Назад
  • 1
  • Следующая
Наверх