Зависимость pkgconfig(atk-bridge-2.0)

at-spi2-atk-devel-2.8.1-alt1
О пакете: Development files for atk-bridge
  • Назад
  • 1
  • Следующая
Наверх