Зависимость python-devel

python-dev-2.7.6-alt3.M70C.2
О пакете: The libraries and header files needed for Python development
  • Назад
  • 1
  • Следующая
Наверх