Пакет alterator-net-pppoe

Исходный пакет: alterator-net-pppoe
Версия: 0.9-alt1
Собран:  16 января 2010 г. 2:45
Категория: Система/Настройка/Прочее
Сообщить об ошибке в пакете
Домашняя страница: 
Лицензия:  GPL
О пакете:  alterator module for pppoe connections configuration
Описание: 
alterator module for pppoe connections configuration
Список rpm-пакетов, предоставляемых данным srpm-пакетом: 
alterator-net-pppoe (noarch)
Сопровождающий: Stanislav Ievlev
Список участников: 
Mikhail Efremov
Stanislav Ievlev
Vladislav Zavjalov
Michael Shigorin
    1. alterator >= 4.9-alt2
Последние изменения:
15 января 2010 г. Mikhail Efremov 0.9-alt1
- use setsid for ifup comand (closes #21445).
29 сентября 2009 г. Mikhail Efremov 0.8-alt1
- fix status translations.
- join callbacks for qt and html.
- disable UI if connections do not exist (closes: #21660).
12 августа 2009 г. Mikhail Efremov 0.7-alt2
- fixed requires (closes: #21037)

Наверх