Зависимость libruby-devel

libruby-devel-2.4.4-alt0.M80C.1
О пакете: Files for compiling extension modules for Ruby
  • Назад
  • 1
  • Следующая
Наверх