Пакет libevent-devel: Зависимости

предоставляется:
libevent-devel = 2.1.8-alt2:sisyphus+225805.100.1.1
pkgconfig(libevent) = 2.1.8-stable
pkgconfig(libevent_core) = 2.1.8-stable
pkgconfig(libevent_extra) = 2.1.8-stable
pkgconfig(libevent_openssl) = 2.1.8-stable
pkgconfig(libevent_pthreads) = 2.1.8-stable
требуется:
/usr/bin/env
libevent2.1 = 2.1.8-alt2:sisyphus+225805.100.1.1
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
python-base
Наверх