Пакет libpolkitqt5-qt5-devel

Бинарный пакет: libpolkitqt5-qt5-devel
Версия: 0.112.0-alt3
Архитектура: armh
Собран:  15 июня 2020 г. 13:37
Исходный пакет: polkit-qt5
Категория: Разработка/KDE и QT
Сообщить об ошибке в пакете
Лицензия:  GPLv2+
О пакете:  Development files for PolicyKit Qt 5 bindings
Описание: 
Development files for PolicyKit Qt 5 bindings.
Сопровождающий: Michael Shigorin
Список участников: 
Michael Shigorin
Последние изменения:
27 декабря 2018 г. Michael Shigorin 0.112.0-alt3
- adapted for e2kv4 and lcc-1.23
18 сентября 2017 г. Michael Shigorin 0.112.0-alt2
- E2K: explicit -std=c++11
9 февраля 2015 г. Michael Shigorin 0.112.0-alt1
- built for ALT Linux
  + based on mageia spec for 0.112.0-4.mga5
  + thanks glebfm@ for cmake-related fixup

Наверх