Зависимость libfribidi-devel

libfribidi-devel-1.0.7-alt1
О пакете: Library implementing the Unicode BiDi algorithm
  • Назад
  • 1
  • Следующая
Наверх