Зависимость libkrb5-devel

libkrb5-devel-1.17.1-alt1
О пакете: Development files needed to compile Kerberos 5 programs
  • Назад
  • 1
  • Следующая
Наверх