Зависимость zlib-devel

zlib-devel-1.2.11-alt1
О пакете: Header files for developing apps which will use zlib
  • Назад
  • 1
  • Следующая
Наверх