Пакет OpenSP: Зависимости

предоставляется:
OpenSP = 1.5.2-alt3.qa1
требуется:
libOpenSP = 1.5.2-alt3.qa1
/lib64/ld-linux-x86-64.so.2
Наверх