Пакет at-spi2-atk-devel: Зависимости

Предоставляется
pkgconfig(atk-bridge-2.0) = 2.31.92
at-spi2-atk-devel = 2.32.0-alt1:sisyphus+225059.700.3.2
Требуется
at-spi2-atk = 2.32.0-alt1:sisyphus+225059.700.3.2
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
glib2-devel
Наверх