Пакет firebird-devel: Зависимости

предоставляется:
pkgconfig(fbclient) = 3.0.6
firebird-devel = 3.0.6.33328.0-alt2:p9+255443.100.1.1
требуется:
/bin/sh
/lib64/ld-linux-x86-64.so.2
/usr/lib64/pkgconfig
coreutils
rpmlib(PayloadIsLzma)
firebird = 3.0.6.33328.0-alt2:p9+255443.100.1.1
Наверх