Пакет kf5-kservice-devel: Зависимости

Предоставляется
kf5-kservice-devel = 5.70.0-alt1:p9+251705.3700.4.1
Требуется
rpmlib(PayloadIsLzma)
kf5-kconfig-devel
kf5-kcoreaddons-devel
libkf5service = 5.70.0-alt1:p9+251705.3700.4.1
Наверх