Пакет libXcomposite-devel: Зависимости

Предоставляется
pkgconfig(xcomposite) = 0.4.5
libXcomposite-devel = 0.4.5-alt1:sisyphus+225206.300.1.2
Наверх