Пакет libXft-devel: Зависимости

предоставляется:
libXft-devel = 2.3.3-alt1:sisyphus+225206.1000.3.2
pkgconfig(xft) = 2.3.3
требуется:
libfreetype-devel
fontconfig-devel
/usr/lib64/pkgconfig
libXft = 2.3.3-alt1:sisyphus+225206.1000.3.2
libXrender-devel
rpmlib(PayloadIsLzma)
pkgconfig(xproto)
xorg-proto-devel
Наверх