Пакет libalsa-devel: Зависимости

Предоставляется
pkgconfig(alsa) = 1.1.9
libalsa-devel = 1:1.1.9-alt2:sisyphus+229323.100.1.1
libalsa2-devel = 1.1.9
Требуется
/usr/lib/pkgconfig
libalsa = 1:1.1.9-alt2:sisyphus+229323.100.1.1
rpmlib(PayloadIsLzma)
Наверх